メンテナンスいたしました

5月31日より、証明書の期限切れのため、メンテナンスを行っておりました。

お騒がせ致しました。

 

Let's Encryptを使っているんですが、

Netcommons3から導入されたcakephpだとちょいとコツが要るみたいでねぇ。